problème avec mon Herakles

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème avec mon Herakles

Message  mitche003 le Jeu 17 Déc 2015 - 17:56

J'ai acheté des résistances .2 ohm-.3 ohm et .6 ohm et lorsque je les mets sur nom herakles elles ne fonctionnent pas. Le problème semble se situé au niveau de sa base. Lorsque je les vérifie avec mon tester il m'indique --. Si je mets les résistances sur mon Atlantis elles fonctionnent.
Quelqu'un a-t-il une idée?????????

mitche003

Messages : 94
Date d'inscription : 17/03/2014
Localisation : quebec

Revenir en haut Aller en bas

Re: problème avec mon Herakles

Message  clodius16 le Ven 18 Déc 2015 - 11:50

j'ai eu le meme probleme... c'est simple a régler... tu n'as qu'à retirer un peu la pine du plot positif après la résistance elle se retire facilement .. au pire elle va te rester dans les main... tu la place au minimum et en vissant ta résistance dans la base de l'ato elle va s'acoter sur le plot positif du fond de la base .... ca prend 5 seconde a faire

clodius16
membre actif
membre actif

Messages : 265
Date d'inscription : 03/09/2014
Age : 48
Localisation : St-Eustache

Revenir en haut Aller en bas

Herakles

Message  mitche003 le Ven 18 Déc 2015 - 13:51

Merci pour ta réponse et je crois que mon problème est réglé. Encore merci

mitche003

Messages : 94
Date d'inscription : 17/03/2014
Localisation : quebec

Revenir en haut Aller en bas

problème hrakles

Message  mitche003 le Mer 11 Mai 2016 - 11:45

J'ai un autre problème avec mon Herakles. Elle visse dans le vide; j'ai regardé les filets et il me semble ok. Avez-vous une solution.

mitche003

Messages : 94
Date d'inscription : 17/03/2014
Localisation : quebec

Revenir en haut Aller en bas

Re: problème avec mon Herakles

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum